<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width" />
<title>The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects | Alliance For Natural Health</title>
<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml">
<link href="/content/bundles/less?v=RxYcp7Ywms9q1k3qisM9_ZtLSLEaIRm0mZLQ24rzS0s1" rel="stylesheet" />
<style type="text/css">.page-crown .head-bg:before, header>.bg-theme{background-image:url(/media/5870/leaf-1001679.jpg);}</style>
<link rel="icon" type="image/png" href="/content/img/favicon/favicon.png" sizes="32x32">
<link rel="apple-touch-icon" sizes="144x144" href="/content/img/favicon/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="114x114" href="/content/img/favicon/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon" sizes="72x72" href="/content/img/favicon/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="/content/img/favicon/apple-touch-icon-57x57-precomposed.png">
<meta name="msapplication-TileImage" content="/content/img/favicon/metro-tileicon.png" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects" />
<meta property="og:description" content="Speaking Naturally interview with Dr Knut Wittkowski on pandemic status, mutations, vaccines and exit strategies" />
<meta property="og:url" content="http://www.anhinternational.org/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" />
<meta property="og:site_name" content="Alliance for Natural Health International" />
<meta property="article:publisher" content="https://www.facebook.com/ANHInternational" />
<meta property="article:tag" content="Dr Knut Wittowski" />
<meta property="article:tag" content="lockdowns" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="covid zone" />
<meta property="article:tag" content="covid vaccine" />
<meta property="article:published_time" content="2021-03-31T11:18:53" />
<meta property="article:modified_time" content="2021-04-02T08:18:18" />
<meta property="og:updated_time" content="2021-04-02T08:18:18" />
<meta property="og:image" content="https://www.anhinternational.org/media/7125/speakingnaturally_featureimage.jpg" />
<meta name="twitter:image" content="https://www.anhinternational.org/media/7125/speakingnaturally_featureimage.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Speaking Naturally interview with Dr Knut Wittkowski on pandemic status, mutations, vaccines and exit strategies" />
<meta name="twitter:title" content="The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects" />
<meta name="twitter:site" content="@anhcampaign" />
<meta name="twitter:creator" content="@anhcampaign" />
<meta name="description" content="Speaking Naturally interview with Dr Knut Wittkowski on pandemic status, mutations, vaccines and exit strategies" />
<meta name="keywords" value="Dr Knut Wittowski lockdowns Covid-19 pandemic covid zone covid vaccine" />
</head>
<body class="theme-blue logged-out">
<div id="top-search" class="clearfix" data-also-toggle=".belowsearch move .marginsearch move" data-focus="#top-search .autocomplete-tag">
<div class="container">
<div class="row">
<div class="col-12 col-sm-6">
<p class="related-types space-0 text-left">
<label class="">
<span>Video</span>
<span class="anh-tick-thick tick"></span>
<input class="hidden" type="checkbox" name="t" value="8" />
</label>
<label class="">
<span>News</span>
<span class="anh-tick-thick tick"></span>
<input class="hidden" type="checkbox" name="t" value="4" />
</label>
<label class="">
<span>Event</span>
<span class="anh-tick-thick tick"></span>
<input class="hidden" type="checkbox" name="t" value="2" />
</label>
<label class="">
<span>Campaign</span>
<span class="anh-tick-thick tick"></span>
<input class="hidden" type="checkbox" name="t" value="1" />
</label>
<label class="selected">
<span>All</span>
<span class="anh-tick-thick tick"></span>
<input class="hidden" type="checkbox" name="t" value="0" checked="checked" />
</label>
</p>
</div>
<div class="col-12 col-sm-6">
<form class="text-right text-small text-left-xs" action="/search">
<input type="hidden" name="t" value="0" />
<div class="form-group form-group-inline lh-reset">
<label>Keyword</label>
<input type="text" name="s" class="autocomplete-tag" />
</div>
<button type="submit" class="btn">search</button>
</form>
</div>
</div>
</div>
</div>
<div id="nav" class="belowsearch">
<div class="container">
<div class="clearfix">
<nav class="nav-icons">
<ul>
<li class="hideable hidden" data-member-required="Vanguard Associate,Vanguard Member,Vanguard Professional,Vanguard Corporate">
<a href="/the-vanguard-club/">
<span class="anh-leaf text-large"></span><br />
The Vanguard Club
</a>
</li>
<li class="when-logged-out hideable">
<a href="/account/login" rel="nofollow" class="ajax-link" id="login">
<span class="anh-fingerprint text-large"></span><br />
Login
</a>
</li>
<li class="when-logged-in hideable">
<a href="/umbraco/surface/accountsurface/logout" rel="nofollow" class="ajax-link" data-ajax-method="post" id="logout">
<span class="anh-fingerprint text-large"></span><br />
Logout
</a>
</li>
<li class="shop-basket first-link-only">
<a href="/shop">
<span class="anh-basket text-large"></span><br />
Shop
</a>
</li>
<li class="hideable-xxs">
<a href="/umbraco/surface/ContactSurface/Subscribe" class="ajax-link" id="subscribe">
<span class="anh-heartbeat-mark text-large"></span><br />
Subscribe
</a>
</li>
<li>
<a href="/donate">
<span class="anh-payment text-large"></span><br />
Donate
</a>
</li>
<li class="circle">
<a class="circle text-large transition-toggle" href="#top-search">
<span class="anh-search color-theme"></span>
</a>
</li>
<li class="circle">
<a class="circle text-large transition-toggle" href="#nav">
<span class="anh-hamburger color-theme"></span>
</a>
</li>
</ul>
</nav>
<div class="space-20">
<p class="breadcrumb">
<a href="/" class="text-large anh-home"></a>
<a href="/">Home</a>
<span class="anh-chevron-right"></span>
<a href="/news/">News</a>
<span class="anh-chevron-right"></span>
<strong>The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects</strong>
</p>
</div>
</div>
<div class="row space-sm-40 overflow">
<div class="col-md-6">
<nav class="site-structure">
<ul>
<li>
<a href="/who-we-are/">
Who We Are
</a>
<ul>
<li>
<a href="/who-we-are/meet-the-team/">
Meet The Team
</a>
</li>
<li>
<a href="/who-we-are/who-we-work-with/">
Who We Work With
</a>
<ul>
<li>
<a href="/who-we-are/who-we-work-with/citizens/">
Citizens
</a>
</li>
<li>
<a href="/who-we-are/who-we-work-with/health-professionals/">
Health Professionals
</a>
</li>
<li>
<a href="/who-we-are/who-we-work-with/partners/">
Partners
</a>
</li>
<li>
<a href="/who-we-are/who-we-work-with/academics/">
Academics
</a>
</li>
<li>
<a href="/the-vanguard-club/become-a-member/">
Corporate
</a>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a href="/campaigns/">
Campaigns
</a>
</li>
<li>
<a href="/health-professionals/">
Health Professionals
</a>
<ul>
<li>
<a href="/health-professionals/healthy-eating-guidelines/">
Healthy Eating Guidelines
</a>
</li>
<li>
<a href="/health-professionals/how-do-the-current-eu-rules-regulations-affect-your-practice/">
How do the current EU rules &amp; regulations affect your practice?
</a>
</li>
<li>
<a href="/health-professionals/practitioner-events/">
Practitioner Events
</a>
</li>
<li>
<a href="/health-professionals/guidelines-on-what-to-say-when-advertising-in-the-eu/">
Guidelines on what to say when advertising in the EU
</a>
</li>
</ul>
</li>
<li>
<a href="/news/">
News
</a>
</li>
<li>
<a href="/events/">
Events
</a>
</li>
<li>
<a href="/our-work/">
Our Work
</a>
<ul>
<li>
<a href="/our-work/campaign-areas/">
Campaign Areas
</a>
<ul>
<li>
<a href="/our-work/campaign-areas/food/">
Food
</a>
</li>
<li>
<a href="/our-work/campaign-areas/sustainability/">
Sustainability
</a>
</li>
<li>
<a href="/our-work/campaign-areas/health/">
Health
</a>
</li>
</ul>
</li>
<li>
<a href="/our-work/activism/">
Activism
</a>
</li>
<li>
<a href="/our-work/research/">
Research
</a>
</li>
<li>
<a href="/our-work/education/">
Education
</a>
</li>
</ul>
</li>
<li>
<a href="/videos/">
Videos
</a>
</li>
<li>
<a href="/resources/">
Resources
</a>
</li>
<li>
<a href="/media-centre/">
Media Centre
</a>
</li>
</ul>
</nav>
</div>
<div class="col-md-6">
<div id="bulletin-header">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-fire"></span></span>
What&#39;s Hot!
</h3>
</hgroup>
<p id="subheading"></p>
<div class="row article-row space-20-bottom">
<div class="col-3 img-col">
<a href="https://open.spotify.com/show/4fbVwAkCjP5y4VsDTXPgqp">
<img class="article-image" src="https://www.anhinternational.org/content/img/newsletter/sample_img.png" />
</a>
</div>
<div class="col-9 content-col">
<span class="circle circle-article">
<span class="icon anh-bookmark"></span>
</span>
<div id="summary">
<a href="https://open.spotify.com/show/4fbVwAkCjP5y4VsDTXPgqp">
<p id="name">ANH podcast channel</p>
</a>
For those who prefer to listen than watch, our Covid-19 videos are now available as podcasts.
</div>
</div>
</div>
<div class="row article-row space-20-bottom">
<div class="col-3 img-col">
<a href="https://www.youtube.com/channel/UC7ylO6BpvdEnTHfI_WEFIlQ">
<img class="article-image" src="https://www.anhinternational.org/content/img/newsletter/sample_img.png" />
</a>
</div>
<div class="col-9 content-col">
<span class="circle circle-article">
<span class="icon anh-bookmark"></span>
</span>
<div id="summary">
<a href="https://www.youtube.com/channel/UC7ylO6BpvdEnTHfI_WEFIlQ">
<p id="name">YouTube channel</p>
</a>
SUBSCRIBE to our YouTube channel to become part of a growing community of Health Creators
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="crown-wrapper marginsearch">
<div class="page-crown">
<div class="fixable">
<div class="head-bg bg-theme">
<svg id="clipper" width="2050" height="1500" version="1.1" viewBox="0 0 2050 1500" xmlns="http://www.w3.org/2000/svg">
<clipPath id="headerClip">
<path d="m0 0v750c-0.072975 419.71 268.65 519.94 340.69 551.09 0 0 331.93 110.29 387.08 127.77 110.72 28.619 202.55 71.143 297.23 71.137 122.69-9e-4 242.09-53.661 297.23-71.137 55.149-17.48 387.08-127.77 387.08-127.77 72.036-31.153 340.76-131.39 340.69-551.09v-750z"></path>
</clipPath>
<clipPath id="headerClipMobile">
<path d="m275 0v750c-0.0534 419.71 196.57 519.94 249.29 551.09 0 0 242.88 110.29 283.23 127.77 81.015 28.619 148.21 71.143 217.49 71.137 89.773-9e-4 177.14-53.661 217.49-71.137 40.353-17.48 283.23-127.77 283.23-127.77 52.709-31.153 249.34-131.39 249.29-551.09v-750z"></path>
</clipPath>
</svg>
<span></span>
</div>
<header class="belowsearch">
<div class="bg-theme"><div class="bg-theme"></div></div>
<div class="container">
<nav class="nav-icons">
<ul>
<li class="hideable hidden" data-member-required="Vanguard Associate,Vanguard Member,Vanguard Professional,Vanguard Corporate">
<a href="/the-vanguard-club/">
<span class="anh-leaf text-large"></span><br />
The Vanguard Club
</a>
</li>
<li class="when-logged-out hideable">
<a href="/account/login" rel="nofollow" class="ajax-link" id="login">
<span class="anh-fingerprint text-large"></span><br />
Login
</a>
</li>
<li class="when-logged-in hideable">
<a href="/umbraco/surface/accountsurface/logout" rel="nofollow" class="ajax-link" data-ajax-method="post" id="logout">
<span class="anh-fingerprint text-large"></span><br />
Logout
</a>
</li>
<li class="shop-basket first-link-only">
<a href="/shop">
<span class="anh-basket text-large"></span><br />
Shop
</a>
</li>
<li class="hideable-xxs">
<a href="/umbraco/surface/ContactSurface/Subscribe" class="ajax-link" id="subscribe">
<span class="anh-heartbeat-mark text-large"></span><br />
Subscribe
</a>
</li>
<li>
<a href="/donate">
<span class="anh-payment text-large"></span><br />
Donate
</a>
</li>
<li class="circle">
<a class="circle text-large transition-toggle" href="#top-search">
<span class="anh-search color-theme"></span>
</a>
</li>
<li class="circle">
<a class="circle text-large transition-toggle" href="#nav">
<span class="anh-hamburger color-theme"></span>
</a>
</li>
</ul>
</nav>
<a href="/">
<img class="header-logo hidden-sm-down" width="396" height="120" src="/content/img/logo-main.png" alt="Alliance For Natural Health" />
<img class="header-logo hidden-md-up" width="200" height="200" src="/content/img/logo-mobile.png" alt="Alliance For Natural Health" />
</a>
</div>
</header>
<div class="headspace"></div>
</div>
<div class="crown-content">
<div class="container">
<p class="breadcrumb">
<a href="/" class="text-large anh-home"></a>
<a href="/">Home</a>
<span class="anh-chevron-right"></span>
<a href="/news/">News</a>
<span class="anh-chevron-right"></span>
<strong>The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects</strong>
</p>
</div>
</div>
</div>
</div>
<div class="container" id="body-container">
<article class="header-overlap-large">
<div class="row">
<div class="col-sm-8">
<h1><span class="anh-paper-circle"></span> News</h1>
</div>
<div class="col-sm-4">
<p class="pull-right space-0">
<a class="btn btn-outline btn-outline-white" href="/news/vanden-bossche-vaccines-and-variants-where-are-we-now/"><span class="anh-chevron-left text-large"></span> PREV</a>
<a class="btn btn-outline btn-outline-white" disabled="disabled">NEXT <span class="anh-chevron-right text-large"></span></a>
</p>
</div>
</div>
<div class="video-head overlap-bg space-20 space-60-bottom">
<div class="row">
<div class="col-sm-8">
<div class="article-headline ">
<img src="/media/7125/speakingnaturally_featureimage.jpg" class="max-image" />
</div>
</div>
<div class="col-sm-4 order-sm-first">
<h3 class="space-20-bottom">The never-ending story of lockdowns and vaccines - Dr Knut Wittkowski reflects</h3>
<dl class="border-theme">
<dt>Date:</dt>
<dd>31 March 2021<br /></dd>
<dt><a href="#comment-section" class="underline">Comments</a>:</dt>
<dd>2<br /></dd>
</dl>
<p class="space-40-bottom">Speaking Naturally interview with Dr Knut Wittkowski on pandemic status, mutations, vaccines and exit strategies</p>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-9">
<section id="article-body" class="article-body clearfix collapsable ">
<div class="space-60-bottom">
<div class="content-sections space-60-bottom">
<h3 class="space-40-bottom">Content Sections</h3>
<ul>
<li>
<strong>●</strong>
<a href="#user-heading-1" class="border-theme">
On Censorship
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-2" class="border-theme">
Is covid just bad flu?
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-3" class="border-theme">
Lockdowns were intended to the flatten the curve, right?
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-4" class="border-theme">
Non-compatibility of vaccine and lockdown strategies
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-5" class="border-theme">
 On vaccines and herd immunity
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-6" class="border-theme">
On Anthony Fauci
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-7" class="border-theme">
Mutant variants
</a>
</li>
<li>
<strong>●</strong>
<a href="#user-heading-8" class="border-theme">
A nutritional solution?
</a>
</li>
</ul>
</div>
<div class="user-content">
<p>Why do governments persist with lockdowns, or the threat of lockdowns, given a growing body of evidence showing that lockdowns don’t save lives? Will lockdowns that were meant to only ‘flatten the curve’ now be sidelined because covid vaccines are considered the panacea?</p>
<p>This week on <em>Speaking Naturally</em>, we interview Dr Knut Wittkowski. He is an eminent scientist with a long track record as a biostatistician and epidemiologist. He was one of the earliest to call out the folly of lockdowns. His main recommendations to shield or treat early the most vulnerable, while letting the infection run its normal course through healthy populations – stated as <a rel="noopener" href="https://www.researchgate.net/publication/340325643_The_first_three_months_of_the_COVID-19_epidemic_Epidemiological_evidence_for_two_separate_strains_of_SARS-CoV-2_viruses_spreading_and_implications_for_prevention_strategies" target="_blank">early as March 2020</a> – subsequently became the basis of the <a rel="noopener" href="https://gbdeclaration.org" target="_blank">Great Barrington Declaration</a>.</p>
<p>ANH-Intl founder and scientific director, Rob Verkerk PhD, caught up with Dr Wittkowski a year on, asking whether he felt censored as a scientist, where we were in the epidemic, what role vaccines may or not play, what concerns we should have over new variants – and what solutions he felt might help us navigate out of our current predicament.</p>
<p> </p>
<p><iframe src="https://www.youtube.com/embed/r3RcSs3WDdU?feature=oembed" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="360" height="203" frameborder="0"></iframe></p>
<p> </p>
<p class="info-box color-theme"><strong>For those who prefer you can listen to the podcast version:</strong></p>
<p><iframe scrolling="no" src="https://w.soundcloud.com/player/?visual=true&amp;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F1020227299&amp;show_artwork=true&amp;maxwidth=360&amp;maxheight=240" width="360" height="240" frameborder="no"></iframe></p>
<h2 id="user-heading-1">On Censorship</h2>
<p>Dr Wittkowski doesn’t feel censored. But like many other scientists who haven’t parroted the mainstream narrative, he also doesn’t feel heard.</p>
<h2 id="user-heading-2">Is covid just bad flu?</h2>
<p><em> </em><em>“The virus hasn’t behaved differently from any other respiratory disease virus. If we had not had the capability to sequence the virus in January, and have identified - ooops! – it’s not influenza, it’s corona, we wouldn’t even have noticed. It would have been just another flu.”</em></p>
<p><em>“So people got very confused and fearful about it. Especially after having seen…a lot of older people dying in nursing homes.”</em></p>
<h2 id="user-heading-3">Lockdowns were intended to the flatten the curve, right?</h2>
<p><em>“The idea of flattening the curve – well, I was never convinced – but I understand why politicians would resort to that after having seen the hospital system in Italy having been under severe duress. But a month later, in the US, on April 17<sup>th</sup>, the then director of the CDC, Robert Redfield presented data at The White House – and the data that this was the third flu that year – there was the one of influenza B, then of influenza A, then of covid. And hospital admissions – or people showing up at hospitals – had already ceased – was down to normal levels.” </em></p>
<p>He goes on to propose that if the vulnerable had been shielded and the virus had been allowed to be exposed, naturally acquired herd immunity would have been reached in around 6 weeks. </p>
<p>What lockdowns did was treat everyone in the same way so that people with vulnerabilities have an equal chance of being exposed – so those who are most vulnerable become more heavily infected and consequently “<em>they are the people who die</em>.”</p>
<p> </p>
<blockquote><em><img src="/media/7133/image_2021_03_31t18_56_13_873z.png" alt="" data-udi="umb://media/2ea6f8844b084cb48ae92e7f90c9e84f">“Lockdowns are not saving lives, they’re costing lives”</em>- Dr Knut Wittkowski PhD</blockquote>
<p> </p>
<p>“<em>Every respiratory disease….virus epidemic…everyone one of them, ends with herd immunity. There is no other way for an epidemic to end. So it’s not an invention – a strategy – it’s just the way nature regulates respiratory disease epidemics</em>.”</p>
<h2 id="user-heading-4">Non-compatibility of vaccine and lockdown strategies</h2>
<p>“<em>There are two things you can do., If you have a vaccine which is very difficult – we know this from influenza – influenza vaccines never fit or they come too late – there are no good vaccines. But of you have a vaccine even if it’s only partially effective, you can reduce the time it takes to reach herd immunity because you don’t have to wait for people to get infected – you just vaccinate them. That makes sense – there’s no reason against that. The problem is that if you at the same time you do mitigation – you do lockdowns – you’re doing something that does the exact opposite….you’re delaying the time it takes to achieve herd immunity. It makes as much sense as sitting in a car and hitting the brake and the gas at the same time. You’re not getting anywhere.</em> “</p>
<blockquote><em><img src="/media/7133/image_2021_03_31t18_56_13_873z.png" alt="" data-udi="umb://media/2ea6f8844b084cb48ae92e7f90c9e84f">“The problem is that if at the same time [as vaccination] you do mitigation – you do lockdowns – you’re doing something that does the exact opposite….. It makes as much sense as sitting in a car and hitting the brake and the gas at the same time. You’re not getting anywhere.“</em>- Dr Knut Wittkowski PhD</blockquote>
<p><em> </em></p>
<p>“<em>The problem is that politicians somehow invested a lot of their ego into lockdowns as the thing that has to be done until we have vaccines and now the vaccines don’t work the way it was hoped they’d work….not that any scientist would have believed it…Now the politicians are somewhere in a deadlock…They can’t say “now we can give up the lockdowns now we have the vaccines, because the vaccine doesn’t work – not in that sense. Because the vaccine comes too late. There is always a new virus or version that escapes. You have to wait a couple of months until you have a new vaccine against it. And by the time you have a new vaccine you have yet another new strain.  So that is a never-ending story.</em>"</p>
<p><strong> </strong></p>
<blockquote><strong><img src="/media/7133/image_2021_03_31t18_56_13_873z.png" alt="" data-udi="umb://media/2ea6f8844b084cb48ae92e7f90c9e84f"></strong><em>“…because the vaccine comes too late. There is always a new virus or version that escapes. You have to wait a couple of months until you have a new vaccine against it. And by the time you have a new vaccine you have yet another new strain.  So that is a never-ending story.”</em>- Dr Knut Wittkowski PhD<br><br><br><br></blockquote>
<h2 id="user-heading-5"> On vaccines and herd immunity</h2>
<p>Dr Wittkowski considered “absurd” the idea of getting to 70-90% coverage with the vaccine, the stated target of some governments such as the USA, UK and some EU countries.</p>
<p><em>"As early as a year ago in March (2020), Sunetra Gupta said we probably need to have about 50% of the population being immune because the basic reproduction number is somewhere around 2. However about 25% of people have cross-immunity from previous coronavirus infections. So we need only 25% of people to get infected or vaccinated." <br></em></p>
<p>He goes on to say that when new infections dropped to zero or near zero in June 2020 in New York, 25% of the New York population were already antibody positive.</p>
<p><em>“So a reasonable strategy would have been to test people who have antibodies and vaccinate those people who don’t have antibodies. And then we would have reached that point where people want to reach much earlier.”</em></p>
<p><em>“The problem we have with respiratory diseases is at the time the vaccine was developed and came to market, after the election on November 4<sup>th</sup> – surprisingly </em>[stated with sarcasm]<em> – the Wuhan-Milano virus strain against which the vaccine had been developed was not circulating anymore. At that time we [USA] had the strains that were incubated in Spain and France….So the vaccines were designed to create immunity against a strain that didn’t exist anymore and had been replaced by strains that evolved to escape natural immunity and likely at least part of the vaccine-induced immunity.”</em></p>
<p><em>“It’s a typical situation where the vaccines come at a time the disease isn’t there anymore.”</em></p>
<p><strong><em>“</em></strong><em>There is a discussion right now whether mass vaccination is bad. And it definitely is not. There is no reason to be afraid of vaccination other than the usual adverse events that we have. You may say ‘I fear the adverse events more than the disease because it tends to be very mild’. People can have that position. But there is no evidence that vaccination causes new strains. It’s just that we’re adding a couple of antibodies to the repertoire that we have. And having more antibodies makes us a bit more resistant to infections…And that reduces the time we reach herd immunity and reduces the risk of resistant strains emerging. So vaccines are good but probably not as good as the politicians were hoping they’d be.”   </em></p>
<p>When Dr Wittkowski is asked about his views on the current crop of novel synthetic biology vaccines, he responds:<em> “I have no fundamental problems with that. The only problem is if we engineer these artificial envelopes….to protect the mRNA that we want to get into cells – to infect the cells – kind of – that mechanism is not very well understood yet. So there could be adverse events coming from this creation of an artificial enclosement that we want to put the mRNA in.”  </em><strong> </strong></p>
<h2 id="user-heading-6">On Anthony Fauci</h2>
<p><em>“Let’s talk about real numbers like American politicians like Anthony Fauci spill at any point in time….it’s a different number every month because the politics are changing… At some point in time he was a scientist, but he has been in a highly political administrative position now for – how long? – 40 years."  <br></em></p>
<p><em>“So it was politically importune to say what I’m saying now – so It’s politics, it’s not science”</em></p>
<h2 id="user-heading-7">Mutant variants</h2>
<p>Dr Wittkowski is resolute that it is lockdowns that give the greatest chance of creating new variants. The more stringent and longer the lockdown and the longer it takes to achieve herd immunity, the greater the risk. Spain, he says, the country that had one of the most draconian lockdowns, incubated the first resistant strain. It then came to the UK in October or November 2020.</p>
<p><em>“Viruses mutate…they have evolutionary pressure to mutate in two dimensions. One is the disease gets milder because a virus that kills the host can spread less. So disease severity is not good for the spread of the virus….so that more and more people get infected, remain alive, spread the virus. It can become more infectious and in the end everyone gets infected and no-one knows about it anymore because there’s no phenotype anymore….that is the normal course of evolution.” </em></p>
<h2 id="user-heading-8">A nutritional solution?</h2>
<p>Dr Wittkowski, through his company, Asdera LLC, is involved in exploring interventions for unmet needs using “...<em><a rel="noopener" href="http://www.asdera.com/index.html" target="_blank">a patented computational biostatistics platform to identify complex genetic risk factors in small (from n≈500) epidemiological and 'failed' phase 2/3 studies</a>.</em>”</p>
<p>Among the unmet needs is an approach for the prevention or reduced severity of covid-19 disease.</p>
<p>The approach involves a daily dose of around 6 grams of alpha-cyclodextrin (aCD), a natural dietary fibre that has been proven to reduce blood sugar spikes after starchy meals (<a rel="noopener" href="https://efsa.onlinelibrary.wiley.com/doi/10.2903/j.efsa.2010.1479" target="_blank">as verified by the European Food Safety Authority, 2010</a>). Among its actions, aCD scavenges phospholipids, but unlike the closely related beta-cyclodextrin, its small molecular size means it does not <a rel="noopener" href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0199012?id=10.1371/journal.pone.0199012" target="_blank" data-anchor="?id=10.1371/journal.pone.0199012">reduce circulating levels of ‘good’ HDL-cholesterol</a>.</p>
<p>Dr Wittkowski argues that aCD supplementation would help to reduce the comorbidities that are so strongly associated with poor outcomes of SARS-CoV-2 infection (e.g. diabetes, obesity, heart disease and even some cancers). But additionally, aCD will reduce the availability of phospholipids so denying resources that would otherwise enhance the replication potential of SARS-CoV-2. In effect, aCD supplementation acts as an intermittent fasting mimetic by reducing the pool of phospholipids used by SARS-CoV-2 (regardless of mutant variants).</p>
<p> </p>
<p class="color-theme info-box"><strong>&gt;&gt;&gt; Find out more <a rel="noopener" href="http://www.asdera.com/sars-nutrition.html" target="_blank">here</a>.</strong></p>
<p class="color-theme info-box"><strong>&gt;&gt;&gt; <a rel="noopener" href="https://www.sciencedirect.com/science/article/abs/pii/S0165247820303497" target="_blank">Find out more</a> about how intermittent fasting is likely a useful immune defence priming tool against SARS-CoV-2.</strong></p>
<p> </p>
<p><strong>View ANH-Intl <a rel="noopener" href="https://www.youtube.com/user/anhadmin" target="_blank">Speaking Naturally channel</a> on YouTube</strong></p>
<p><strong>Go to ANH-Intl <a rel="noopener" href="http://www.covidzone.org" target="_blank">covid zone</a></strong></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
</div>
</div>
</section>
<section class="related-content">
<div class="row">
<div class="col-sm-5">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-rings"></span></span>
Related Content
</h3>
<h5>Get the complete picture</h5>
</hgroup>
</div>
<div class="col-sm-7 text-right">
<p class="related-types">
<a href="/umbraco/surface/search/articles?section=8&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Video</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=4&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>News</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=2&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Event</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=1&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Campaign</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=0&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="selected">
<span>All</span>
<span class="anh-tick-thick tick"></span>
</a>
</p>
</div>
</div>
<div class="block-wrapper block-wrapper-3">
<p class="related-types">
<a href="/umbraco/surface/search/articles?section=8&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Video</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=4&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>News</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=2&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Event</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=1&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="">
<span>Campaign</span>
<span class="anh-tick-thick tick"></span>
</a>
<a href="/umbraco/surface/search/articles?section=0&amp;relatedToId=54581&amp;take=3&amp;skip=0&amp;ItemsPerRow=3&amp;SortOrder=1" data-blocks=".related-content .block-wrapper" class="selected">
<span>All</span>
<span class="anh-tick-thick tick"></span>
</a>
</p>
<div class="block-container">
<article class="block theme-blue ">
<div>
<img src="/media/7132/vandenbossche_update_featureimage.jpg" />
<span class="article-icon anh-paper-circle"></span>
<a href="/news/vanden-bossche-vaccines-and-variants-where-are-we-now/">Vanden Bossche, vaccines and variants – where are we now?</a>
<div class="bottom">
<div class="bg-theme semi">
<div>
<h1><a href="/news/vanden-bossche-vaccines-and-variants-where-are-we-now/">Vanden Bossche, vaccines and variants – where are we now?</a></h1>
<p>
31 March 2021
</p>
<p class="summary">Rob Verkerk argues now isn’t the time to dismiss concerns of the outspoken Belgian vaccinologist</p>
<div class="tag-blocks">
<p class="first-link-strong">
<a href="/news/">News</a>
<span> / </span>
<a href="/campaigns/covid-adapt-dont-fight-campaign/">Covid - Adapt, Don&#39;t Fight Campaign</a>
<span> / </span>
<a href="/our-work/campaign-areas/health/">Health</a>
<span> / </span>
<a href="/search?tag=1127">Activism</a>
<span> / </span>
<a href="/search?tag=1126">Campaigns</a>
</p>
</div>
</div>
</div>
</div>
</div>
</article>
<article class="block theme-blue ">
<div>
<img src="/media/7130/vaccinepassports_featureimage.jpg" />
<span class="article-icon anh-paper-circle"></span>
<a href="/news/why-we-need-to-stand-together-and-reject-vaccine-passports/">Why we need to stand together and reject vaccine passports</a>
<div class="bottom">
<div class="bg-theme semi">
<div>
<h1><a href="/news/why-we-need-to-stand-together-and-reject-vaccine-passports/">Why we need to stand together and reject vaccine passports</a></h1>
<p>
31 March 2021
</p>
<p class="summary">The UK and other countries are asking for citizens&#39; views. It&#39;s time to engage with our broken democracies.</p>
<div class="tag-blocks">
<p class="first-link-strong">
<a href="/news/">News</a>
<span> / </span>
<a href="/campaigns/covid-adapt-dont-fight-campaign/">Covid - Adapt, Don&#39;t Fight Campaign</a>
<span> / </span>
<a href="/our-work/campaign-areas/health/">Health</a>
<span> / </span>
<a href="/search?tag=1126">Campaigns</a>
</p>
</div>
</div>
</div>
</div>
</div>
</article>
<article class="block theme-blue ">
<div>
<img src="/media/7125/speakingnaturally_featureimage.jpg" />
<span class="article-icon anh-paper-circle"></span>
<a href="/news/speaking-naturally-with-dr-geert-vanden-bossche/">Speaking Naturally with Dr Geert Vanden Bossche</a>
<div class="bottom">
<div class="bg-theme semi">
<div>
<h1><a href="/news/speaking-naturally-with-dr-geert-vanden-bossche/">Speaking Naturally with Dr Geert Vanden Bossche</a></h1>
<p>
24 March 2021
</p>
<p class="summary">Insightful interview with vaccine insider who says global mass vaccination must stop</p>
<div class="tag-blocks">
<p class="first-link-strong">
<a href="/news/">News</a>
<span> / </span>
<a href="/campaigns/covid-adapt-dont-fight-campaign/">Covid - Adapt, Don&#39;t Fight Campaign</a>
<span> / </span>
<a href="/our-work/campaign-areas/health/">Health</a>
<span> / </span>
<a href="/search?tag=1127">Activism</a>
</p>
</div>
</div>
</div>
</div>
</div>
</article>
<p class="block-more bg-theme">
<a href="/umbraco/surface/search/articles?section=0&amp;relatedToId=54581&amp;take=3&amp;skip=3&amp;ItemsPerRow=3&amp;SortOrder=1" class="more" rel="nofollow">more</a>
</p>
</div>
</div>
</section>
<div class="space-60">
<section id="comment-section" class="comments" data-replace="section.comments">
<hgroup class="circle-icon space-60">
<h3>
<span class="circle"><span class="anh-bubble"></span></span>
Comments
</h3>
<h5>your voice counts</h5>
</hgroup>
<ul>
<li class="indent-0">
<div class="pull-right">
<button class="btn btn-small" data-reply="21208">reply</button>
</div>
<p class="info text-small">
<img class="avatar" src="https://www.gravatar.com/avatar/11fa7e04c528cab094646c81a49ab39e?size=70&amp;d=https%3A%2F%2Fwww.anhinternational.org%2Fcontent%2Fimg%2Fuser-icon.png" width="70" height="70" />
<span class="author-name">
Arlene Cardinez
</span><br />
01 April 2021 at
8:00 am
</p>
<p>
There is the discussion and study of the benifits of alpha-cyclodextrin (aCD) but no support of where or supplement to purchase.
</p>
</li>
<li class="indent-1">
<div class="pull-right">
<button class="btn btn-small" data-reply="21209">reply</button>
</div>
<p class="info text-small">
<img class="avatar" src="https://www.gravatar.com/avatar/0f9c6de8d0e5afeb0e0d4fd7b6d71a8e?size=70&amp;d=https%3A%2F%2Fwww.anhinternational.org%2Fcontent%2Fimg%2Fuser-icon.png" width="70" height="70" />
<span class="author-name">
Melissa Smith
<a href="https://www.anhinternational.org" target="_blank">https://www.anhinternational.org</a> </span><br />
01 April 2021 at
8:18 am
</p>
<p>
Hello Arlene - alpha-cyclodextrin is a natural, soluble fibre that is sold particularly in the USA under brand names like AlphaFibe. You may wish to contact Asdera (<a href="http://www.asdera.com/contact.html" target="_blank" rel="nofollow">http://www.asdera.com/contact.html</a>) for suppliers outside the US. Warm regards, Melissa
</p>
</li>
</ul>
<div id="comment-new" class="">
<p data-consent-remove="content-cookies">There is extra content here from a third party provider. You will be unable to see this content unless you agree to allow Content Cookies. <a class="ajax-link" href="/cookie-preferences/">Cookie Preferences</a></p>
<script data-consent-add="content-cookies" type="text/html"><!--<form action="/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" class="ajax-submit relative clearfix" enctype="multipart/form-data" method="post"><input data-val="true" data-val-number="The field PostId must be a number." data-val-required="The PostId field is required." id="PostId" name="PostId" type="hidden" value="54581" /><input id="RecaptchaCode" name="RecaptchaCode" type="hidden" value="" /><input data-val="true" data-val-number="The field ParentId must be a number." id="ParentId" name="ParentId" type="hidden" value="" /><input name="__RequestVerificationToken" type="hidden" value="vZG02LVFnJOuVo3fkC_KuuhKAdBoOe24fCnp0L-J-DbjXVRqvbe_lgeiOogm1GayLvgPB20xFk1_PekJDZooIVxNmXJ3s_61ZfnAclav8P01" />                <div class="row">
                    <div class="col-12 form-group">
                        <label for="Comment">Comment</label>
                        <textarea cols="20" data-val="true" data-val-required="The Comment field is required." id="Comment" name="Comment" rows="2">
</textarea>
                        <span class="field-validation-valid" data-valmsg-for="Comment" data-valmsg-replace="true"></span>
                    </div>
                    <div class="col-12 col-sm-4 form-group">
                        <label for="Name">Name</label>
                        <input data-val="true" data-val-required="The Name field is required." id="Name" name="Name" placeholder="Name (required)" type="text" value="" />
                        <span class="field-validation-valid" data-valmsg-for="Name" data-valmsg-replace="true"></span>
                    </div>
                    <div class="col-12 col-sm-4 form-group">
                        <label for="Email">Email</label>
<input data-val="true" data-val-email="The Email field is not a valid e-mail address." data-val-required="The Email field is required." id="Email" name="Email" placeholder="Email (required)" type="text" value="" />                        <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                    </div>
                    <div class="col-12 col-sm-4 form-group">
                        <label for="Website">Website</label>
                        <input id="Website" name="Website" placeholder="Website" type="text" value="" />
                        <span class="field-validation-valid" data-valmsg-for="Website" data-valmsg-replace="true"></span>
                    </div>
                </div>
                <button class="btn pull-right text-upper g-recaptcha"
                        data-sitekey="6Lf_fIIUAAAAALwVJH5SFp5JbUKEyAaS85sque34"
                        data-badge="inline">
                    post
                </button>
                    <p class="btn-banner-left">
                        <label class="checkbox pull-right">
                            Opt-in
                            <input data-val="true" data-val-required="The OptIn field is required." id="OptIn" name="OptIn" type="checkbox" value="true" /><input name="OptIn" type="hidden" value="false" />
                        </label>
                        You can also opt-in to receive the ANH Heartbeat newsletter
                    </p>
                <p class="text-small space-80-bottom clearer">
                    We collect an email address as there are times that we need to reply privately if there is more information to share than can be done in a reply to a comment. Your email address won’t be shown or added to our mailing list unless they specifically opt in.
                    <span class="field-validation-valid" data-valmsg-for="RecaptchaCode" data-valmsg-replace="true"></span>
                </p>
<input name='ufprt' type='hidden' value='4814C97F35BD0CEAA626FAA7627DBF66494153E7DB502D50B05B54650A7029A77ACAEC6B661DCAFFA81976023060ABDC13C16E415F3457A705745684E64DA38228B9568A88F15612C7D294A1C8E621CB1E268BDDC6E24626A4DBC54A349A6C798E71E0F54BD12325F5CD400D64A126C536A5FC2922CB6EED44457822D50D8B5EF8F08AF298BC2424F27CEC3BF059CB8F' /></form>--></script> </div>
<p class="text-right">
<button class="btn text-upper" data-reply="">comment</button>
</p>
</section>
</div>
</div>
<div class="col-sm-3 rhs">
<section class="subscribe-rhs">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-heartbeat-mark"></span></span>
Subscribe
</h3>
<h5>free ANH "Heartbeat" newsletter</h5>
</hgroup>
<form action="/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" class="ajax-submit ajax-reset" enctype="multipart/form-data" method="post"> <div class="form-group">
<label for="Email">email</label>
<input data-val="true" data-val-email="The email field is not a valid e-mail address." data-val-required="The email field is required." id="Email" name="Email" placeholder="email address" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
</div>
<button type="submit" class="btn btn-outline-white btn-outline text-upper">subscribe</button>
<input name='ufprt' type='hidden' value='7529EBF6DE894DF36AC3CA9B882E6DB5823B60D3C7066FC764C1ECDE481D41A721D669A80618C67C5DDA8192201E7E14F82D0AC5B8861D41AFF55828198DB4DA918FC04FFE5C597A377D819AFED6F42F5274B74A774DCA93BE8B2058FF8211D8B454BDDA3EF5C22C4206ECF876B35147DB6550D53B436A9A3A3E8E66B876354797169134DB04620FA6726FBCE9F56D98' /></form>
</section>
<div class="bulletin bulletin-sidebar">
<div class="headlines">
<div class="bulletin-slide">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-pin"></span></span>
Bulletins
</h3>
<h5>what you should know!</h5>
</hgroup>
<p id="summary-container">
<span id="summary">
<a href="https://open.spotify.com/show/4fbVwAkCjP5y4VsDTXPgqp">
<span id="name">ANH podcast channel</span>
</a>
For those who prefer to listen than watch, our Covid-19 videos are now available as podcasts.
</span>
</p>
</div>
<div class="bulletin-slide">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-pin"></span></span>
Bulletins
</h3>
<h5>what you should know!</h5>
</hgroup>
<p id="summary-container">
<span id="summary">
<a href="https://www.youtube.com/channel/UC7ylO6BpvdEnTHfI_WEFIlQ">
<span id="name">YouTube channel</span>
</a>
SUBSCRIBE to our YouTube channel to become part of a growing community of Health Creators
</span>
</p>
</div>
</div>
<div class="control">
<div class="control-container text-center">
<a class="prev" href="#"><span class="anh-chevron-left"></span></a>
<ul>
<li></li>
<li></li>
</ul>
<a class="next" href="#"><span class="anh-chevron-right"></span></a>
</div>
</div>
</div>
<section id="tags-section">
<hgroup class="circle-icon">
<h3>
<span class="circle"><span class="anh-tags"></span></span>
Tags
</h3>
<h5>associated content</h5>
</hgroup>
<div class="tag-blocks">
<p class="first-link-strong">
<a href="/news/">News</a>
<span> / </span>
<a href="/campaigns/covid-adapt-dont-fight-campaign/">Covid - Adapt, Don&#39;t Fight Campaign</a>
<span> / </span>
<a href="/our-work/campaign-areas/health/">Health</a>
<span> / </span>
<a href="/search?tag=1127">Activism</a>
<span> / </span>
<a href="/search?tag=1126">Campaigns</a>
 <span> / </span>
<a href="/search?s=Dr+Knut+Wittowski">Dr Knut Wittowski</a>
<span> / </span>
<a href="/search?s=lockdowns">lockdowns</a>
<span> / </span>
<a href="/search?s=Covid-19">Covid-19</a>
<span> / </span>
<a href="/search?s=pandemic">pandemic</a>
<span> / </span>
<a href="/search?s=covid+zone">covid zone</a>
<span> / </span>
<a href="/search?s=covid+vaccine">covid vaccine</a>
</p>
</div>
</section>
</div>
</div>
</article>
</div>
<footer>
<div class="container clearfix">
<div class="row space-60-top">
<div class="col-sm-4 col-md-2">
<p>ANH International<br>Old Station House<br>78 Dorking Road<br>Chilworth<br>GU4 8NS<br>United Kingdom<br><br>Email us: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2bbbcb4bd92b3bcbabbbca6b7a0bcb3a6bbbdbcb3befcbda0b5">[email&#160;protected]</a></p>
</div>
<div class="col-sm-4 col-md-2">
<a href="/resources/">Resources</a><br />
<a href="/contact-us/">Contact Us</a><br />
<a href="/donate/">Donate</a><br />
<a href="/privacy-policy/">Privacy Policy</a><br />
</div>
<div class="col-sm-4 col-md-2">
<a href="/terms-conditions/">Terms &amp; Conditions</a><br />
<a href="/media-centre/">Media Centre</a><br />
<a href="/cookie-preferences/" class="ajax-link">Cookie Preferences</a><br />
</div>
<div class="col-md-5 ml-auto">
<div class="subscription-footer pull-right-md pull-right-lg pull-right-xl">
<div class="clearfix space-10-bottom">
<span class="anh-heartbeat text-huge pull-left space-right"></span>
<div class="space-10">
<p>Sign up for the ANH-Intl Heartbeat to get all the<br />latest and relevant news every week. For FREE!</p>
</div>
</div>
<form action="/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" class="ajax-submit ajax-reset" enctype="multipart/form-data" method="post"> <div class="form-group">
<label for="Email">email</label>
<input data-val="true" data-val-email="The email field is not a valid e-mail address." data-val-required="The email field is required." id="Email" name="Email" placeholder="email address" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
</div>
<button type="submit" class="btn btn-outline-white btn-outline text-upper">subscribe</button>
<input name='ufprt' type='hidden' value='A43B0299C3565AEFBE76DC166D5AC1577154DFE54C465209D1BCECAADF3964A9D8642A08987E006F2BA267A6C9A3FCDFCFAD596963C35B4267B5392F6495336856DC72CE63315CED35589E6A980FE66F426CA4DDE49D007583BB2B2B39AA3777FD8B5555E92CD3127FC9DC7A92040A5E443CEB35C64905264880E0ECF3613E3AD46D4A182FA1B2FD24B972555EE24077' /></form>
</div>
</div>
</div>
<div class="row space-60-top space-40-bottom">
<div class="col-sm-3">
<p class="text-center text-left-sm">
<span class="separate-words">
<a class="sm-circle" title="Twitter" href="https://twitter.com/anhcampaign" target="_blank">
<span class="anh-twitter"></span>
</a>
<a class="sm-circle" title="YouTube" href="https://www.youtube.com/channel/UC7ylO6BpvdEnTHfI_WEFIlQ" target="_blank">
<span class="anh-youtube"></span>
</a>
<a class="sm-circle" title="Facebook" href="https://www.facebook.com/ANHInternational/" target="_blank">
<span class="anh-facebook"></span>
</a>
<a class="sm-circle" title="LinkedIn" href="https://www.linkedin.com/company/19163097/admin/" target="_blank">
<span class="anh-linkedin"></span>
</a>
</span>
</p>
</div>
<div class="col-sm-6">
<p class="text-center text-tiny space-10">Copyright &#169; 2021 Alliance for Natural Health International.</p>
</div>
<div class="col-sm-3">
<p class="text-center text-right-sm">
<a href="http://www.anh-usa.org/" target="_blank">
<img src="/content/img/logo-anh-usa.png" height="497" width="424" class="footer-logo" />
</a>
</p>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/content/bundles/js?v=S7lz7RGhNF1FvxC0vLKf9G0Nup70leeLU-b9Q8P3YCg1"></script>
<script data-consent-add="required-cookies" type="text/html"><!----></script><script data-consent-add="analytics-cookies" type="text/html"><!--<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-67131032-1', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e733285fcede6a"></script>--></script><script data-consent-add="content-cookies" type="text/html"><!----></script>
<div class="lightbox initial" data-disposable="true">
<div>
<div class="light-head">
<h3>Cookie Preferences</h3>
</div>
<div class="inset">
<div>
<p>This site uses cookies and other tracking technologies to assist with navigation, analyse your use of our products and services, and provide content from third parties.</p>
</div>
<div id="consent-all" class="collapsable">
<div class="space-20-top">
<a href="#consent-all,#consent-options" class="collapse-toggle btn btn-outline text-upper">options</a>
<form action="/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" class="ajax-submit pull-right" enctype="multipart/form-data" method="post"><input id="cookies" name="cookies" type="hidden" value="required-cookies" /><input id="cookies" name="cookies" type="hidden" value="analytics-cookies" /><input id="cookies" name="cookies" type="hidden" value="content-cookies" /> <input class="btn text-upper" type="submit" value="Accept all" />
<input name='ufprt' type='hidden' value='821A0CE720EF9719EEEA4CBD4668E9AEBD43B86BA64264C8CEC37382C0A26B56282524706B5909AEC639243BB03165A6FA4B51C985F717F115231C4D486821DBDCEA5015C47B202077EF35943E66F4D914F4555B79CD1EF53878ECD99E92B4D3BAB199E5B8FFDB844705D5580A71ED7081338B07E51A256F5D5EB2CF41F4718771C68CB3EA033F3467B0B912E2B2DDBB9C6887101A5BDA2A36860F79583CB83E' /></form> </div>
</div>
<div id="consent-options" class="collapsable collapsed">
<form action="/news/the-never-ending-story-of-lockdowns-and-vaccines-dr-knut-wittkowski-reflects/" class="ajax-submit pull-right" enctype="multipart/form-data" method="post"> <div class="space-20-top">
<label class="checkbox">
<input name="cookies" type="checkbox" value="required-cookies" checked="checked" disabled="disabled" />
<input id="cookies" name="cookies" type="hidden" value="required-cookies" /> Required Cookies
</label>
<p>These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences or filling in forms. You can set your browser to block or alert you about these cookies, but some parts of the site may not work then.</p>
</div>
<div class="space-20-top">
<label class="checkbox">
<input name="cookies" type="checkbox" value="analytics-cookies" />
Analytics Cookies
</label>
<p>These cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They help us know which pages are the most and least popular and see how visitors move around the site. All information these cookies collect is aggregated and therefore anonymous. If you do not allow these cookies, we will not know when you have visited our site. Cookies will be from Google, AddThis.</p>
</div>
<div class="space-20-top">
<label class="checkbox">
<input name="cookies" type="checkbox" value="content-cookies" />
Content Cookies
</label>
<p>These cookies are used by third party services and allow us to embed videos and social content in our site. If you decline these cookies you may not be able to see some features of the site. Cookies will be from Twitter, Vimeo, YouTube.</p>
</div>
<input class="btn pull-right text-upper" type="submit" value="Accept" />
<input name='ufprt' type='hidden' value='83B8C79EDFBA4CD38EF855A0736338048A03468A5F872AE6270CA9A3EE5E74C63E2532BC5CA799186A70EEAE35D540AF613DDA558143015FDF4A38E4A9B1B23340AD60732E9B629FD3B8668CB6371EDD5B4BCEC94A6C339AA017524C5A84B835679342B2A1CF0DFFA6B3E8B212B8C3A57040690F9BE760E4DA57E03FF670716856F7129BAEDF220A500B92AD8AB6A4CD39B6E015BFE61AFFF041FC7993EDE78A' /></form> </div>
</div>
</div>
</div>
</body>
</html>
